forum KADETT ...che passione
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

la macchina non si avvia

Andare in basso

la macchina non si avvia Empty la macchina non si avvia

Messaggio  mercedesg il Gio 06 Giu 2019, 12:20

Buongiorno,
sono Walter un nuovo utente del forum e ho una opel rekord e 2000 a benzina e chiedo aiuto ai piu' esperti

prima di scrivere ho letto nei forum ma non ho trovato situazioni uguali al mio caso.

ho il problema che non mi parte, anzi qualche volta parte ma dopo qualche minuto si spegne.

ho controllato la tensione sulla bobina/pompa benzina (sono in parallelo) e quando non parte ci trovo circa 5,5 volt, con questa tensione la pompa, che e' stata cambiata nuova, non manda benzina quando invece la macchina si accende c'e' una tensione di circa 9 volt.

ho smontato il blocchetto della chiave dove sono i fili d'accensione pezzo nero semirotondo con 4 fili numerati 15-30-50 wp ho rifatto le saldature e l'ho aperto pulendo tutti i contatti, ma non e' servito.

so' che c'e' un "filo resistivo" che serve ad abbassare la tensione sulla bobina proprio a circa 9 volt ma non sono riuscito a trovarlo, seguendo il filo dall'attacco 15 della bobina non riesco a ritrovarlo sotto al cruscotto/portafusibili, sbaglio qualcosa nella ricerca?

avete qualche suggerimento di cosa controllare e/o misurare?

grazie anticipatamente delle risposte

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Neeskens78 il Gio 06 Giu 2019, 19:16

ma il fatto che si spenga non può essere legato al fatto del carburatore? è curioso che ci siano cali di corrente tali da farla spegnere... o magari l'alternatore...
potrebbe essere quest'ultimo, magari non funziona benissimo e quindi non converte abbastanza energia e l'auto si spegne. scratch
Neeskens78
Neeskens78

Numero di messaggi : 402
Età : 42
Località : Piemonte
versione : Opel Rekord E1 2.0N 1977
Opel Rekord E1 2.0E 1980
...in passato : Ford Focus 1.6 SW
Opel Astra 1.4 16V SW

Data d'iscrizione : 23.08.17

http://futurarkestra.wordpress.com

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Ven 07 Giu 2019, 10:36

grazie delle idee ma purtroppo non e' il carburatore perche'  la pompa non manda benzina, perche' e' sottoalimentata come voltaggio.

e non e' neanche l'alternatore perche' sulla bobina e pompa il voltaggio basso, meno di 6 volt, lo misuro gia' solo accendendo il quadro senza accendere la macchina, e se giro la chiave e ci sono 9 volt la macchina parte.

io credo che sia la bobina

2 richieste i piu' esperti :

1° la bobina se misuro il primario che valore devo leggere in ohm o L, ho anche un induttanzimetro.
e devo staccare il secondario?

2° quale modello di bobina monta la mia macchina?

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Ven 07 Giu 2019, 18:57

alla bobina dovrebbero arrivare due fili positivi sullo stesso terminale, sull'altro terminale ci arriva quello delle puntine qualora il sistema di accensione prevedesse queste, uno di quei due fili positive è quello resistivo....
non so come sia l'impianto sulla rekord E ma sulla kadett E il filo resistivo va dalla bobina a un terminale del motorino di avviamento.
Le misurazioni che hai rilevato in effetti sembrerebbero piuttosto scarsine, non meravigliarti che ci sia qualche massa che fa scarso contatto

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Mar 11 Giu 2019, 12:17

Ciao Skadett66,
credo che l'impianto della rekord e' simile alla kadett giusto? posto la foto

i due fili positivi che arrivano alla bobina, uno va' al motorino ma l'altro da dove viene?

sabato ho aperto la calotta e ho trovato i puntali e la spazzola molto anneriti , ho cercato di pulirli con carta vetrata, la puntina platinata, c'e' ne una sola, mi e' sembrata in buono stato non so' il condensatore, ho richiuso il tutto e la macchina e' partita subito, l'ho lasciata accesa una decina di minuti minimo regolare, tensione sulla bobina 8/8.50 volt piu' si caricava la batteria e piu' saliva, ho spento e riacceso la macchina 2/3 volte sempre perfetta.
ho riprovato domenica e la macchina si e' accesa non bene come se ci fosse qualche candela che non accendeva  la benzina, borbottava, il minimo era instabile e dopo un paio di minuti si e' spenta e non si e' riaccesa.
sembra come se un contatto non faccia bene il suo lavoro, molti li ho puliti, ma quelli sul motorino di avviamento no, sono scomodi
intanto x scrupolo viste le condizioni della calotta e spazzola le ho ordinate cosi' le monto nuove.


la macchina non si avvia Img_0811

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Mar 11 Giu 2019, 15:21

Ho evidenziato alcuni punti da controllare, intanto verifica la tensione della cinghia dei servizi (freccia A), quella che regola l'alternatore, io per anni ho camminato con l'impianto elettrico sottotensione (in volt) perchè ero troppo "gentile" nel tendere la cinghia, mi sono successivamente accorto che più tendevo la cinghia più aumentava la tensione in Volt e mi sono così spiegato perchè a freddo sebrva nddare tutto bene e a caldo soffrivo di un calo di tensione, semplicemente perchè col calore si dilatava la cinghia e di conseguenza diminuiva la sua tensione favorendo uno slittamento con minore capacità per l'alternatore di generare corrente. 
Poi verifica le connessioni nei punti B e D, potrebbe essersi formato dell'ossido  che potrebbe compromettere una buona continuità di corrente.
Erroneamente ho identificato due punti attribuendo la lettera C ad entrambi, comunque li ho evidenziati perchè dalla foto non si capisce bene se nel tratto vicino lo spinterogeno abbia una giunzione oppure è la naturale piegatura de filo, invece nel punto sulla bobina ho voluto evidenziare quella che a me sembra una derivazione destinata ad alimentare il contagiri, oppure un eventuale antifurto che impedisce l'avviamento dell'auto (mettendolo semplicemente a massa)
la macchina non si avvia Img_0810
La freccia E invece dovrebbe essere quella che porta l'alimentazione alla bobina +, se ho capito bene il cavo nero è quello che arriva dal motorino di avviamento, mentre il filo rosso va ad alimentare qiella che a me sembra una pompetta elettrica (ti giuro che non so di cosa si tratta)
In un impianto di accensione la logica vorrebbe che si fosse un filo positivo che porti tensione ridotta alla bobina durante il normale funzionamento de motore, e uno che invece porti +12 volt direttamente durante la sola fase di avviamento, questo per contrastare la caduta di tensione della batteria durante l'avviamento a causa del notevole assorbimento del motorino di avviamento.
Leggendo quello che hai riportato, visto che stai provvedendo a sostituire alcune parti, ti consiglio di procurarti anche un condensatore nuovo, è un pezzo a cui non si da molta importanza, ma quando non funziona crea non poche noie alle puntine che tendono a sporcarsi a causa delle bruciature delle sfiammate.

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Mar 11 Giu 2019, 16:30


hai inquadrato perfettamente quasi tutto evvai!

A - la cinta e' leggermente morbida ma quando la macchina si e' accesa bene la batteria e' andata da 12,1 a 13,2 in 5/6 minuti tenevo tutto sotto controllo con voltmetro poi ho il piattello che fa girare la ventola che ha un po' di gioco e quando gira fa' un leggero sibilo devo controllare in dado, fosse lento, oppure a preso gioco, accetto consigli.

B e D - mi sembra che li ho controllati e puliti, ma lo rifaccio x sicurezza

C - la parte vicino lo spinterogeno dovrebbe essere una piegatura, comumque ricontrollo.
quello sulla bobina non e' l'antifurto, vedi punto E, molti anni fa c'era un impianto a metano, devo seguire il filo x vedere dove va' a finire, non ho aperto la clip blu, normalmente sono stagne e non si rovinano

E - il filo rosso alimenta la "pompetta" della benzina
il filo nero e' l'alimentazione ma in realta' anche l'antifurto, sistema molto semplice un filo andata/ritorno con un interruttore nell'abitacolo, il ritorno sono i quei fili neri sopra la bobina in opposto al + e - effettivamente li' i fili sono 2 neri messi nello stesso faston
x l'impianto di accensione quello che hai scritto e' giusto, il mio sembrerebbe un po' piu' complesso, ma non so' se deve realmente funzionare cosi'.
se accendo solo il quadro arrivano sulla bobina e pompa della benzina circa 5 volt in questo modo la pompa e' in pressione ma non riesce a mandare la benzina nel carburatore, cosi' anche lasciando il quadro acceso non si ingolfa.
poi quando accendo la macchina i volt sulla bobina/pompa diventano circa 8/9 e la macchina va ok.
il problema è che quando mi si spegne trovo 5 volt e quindi la pompa non manda piu' benzina.

il condensatore e' gia' messo nel conto delle sostituzioni ma non lo avevano originale e devo portarglielo x vedere di trovarne un'altro simile

scusate la lunghezza, ho anche cercato di sintetizzare ma non e' facile

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Mar 11 Giu 2019, 17:02

quello che conta è che sia ok il collegamento tra le puntine e la bobina (filo verde), per cui dove va a finire quello aggiunto è relativo, anche se importante saperlo

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Ven 14 Giu 2019, 15:36

Skadett66 ha scritto:alla bobina dovrebbero arrivare due fili positivi sullo stesso terminale, sull'altro terminale ci arriva quello delle puntine qualora il sistema di accensione prevedesse queste, uno di quei due fili positive è quello resistivo....
non so come sia l'impianto sulla rekord E ma sulla kadett E il filo resistivo va dalla bobina a un terminale del motorino di avviamento.
Le misurazioni che hai rilevato in effetti sembrerebbero piuttosto scarsine, non meravigliarti che ci sia qualche massa che fa scarso contatto

Quindi un filo (quello resistivo) va dalla bobina al motorino di avviamento, sai il valore in ohm?
e l'altro da dove viene?
questo fine settimana, se trovo il condensatore, cerco di ripararla.

qualcuno ha lo schema elettrico?

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  joecatreno il Ven 14 Giu 2019, 23:39

Ciao, scusa forse non ho letto, ma hai controllato le puntine? a me ogni tanto non andava in moto per colpa delle puntine, mi sembra che avevi scritto di aver fatto una piccola pulizia allo spinterogeno dopodichè la macchina andava bene...
Altra domanda: perchè hai la pompa di benzina elettrica? i modelli a carburatore erano tutti con pompa meccanica, lì è stata montata per via dell'uso misto gas/benzina?
joecatreno
joecatreno

Numero di messaggi : 1568
Età : 40
Località : San Canzian d'Isonzo (Gorizia)
versione : Manta B 1.9 Gt/e '77 Giallo/Nero
Ascona C 1.8E CD 4p. '84 Celeste Met.
prossimamente su strada...
Rekord D 2.1D 4p. '7?? Verde Met.
...in passato : Rekord D 2.0D 4p. '75
Ascona C 1.6s Berlina 4p. '82
Ascona B 1.3s Sport 4p. '81 Bronzo Met.
Data d'iscrizione : 04.11.11

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Gio 20 Giu 2019, 09:51


domenica ho montato anche il condensatore ma non ho trovato le puntine di ricambio, ma la macchina ha continuato a non accendersi, ora la tensione sulla bobina e' giusta 9 volt ma non scocca la scintilla in uscita dalla bobina, a questo punto bobina rotta o puntine attaccate, la calotta e la spazzola sono state messe nuove.

purtroppo non avendo tempo mi sono arreso, l'ho lasciata dal meccanico, a ognuno il suo lavoro.

---Altra domanda: perchè hai la pompa di benzina elettrica? i modelli a carburatore erano tutti con pompa meccanica, lì è stata montata per via dell'uso misto gas/benzina? ---

non saprei dirti, l'impianto a metano e' stato smontato nel 1991, nello stesso periodo il mio amico Alberto la compro', era di un suo cliente, forse fece la modifica x avere un flusso di benzina piu' regolare, effettivamente la macchina ha una resa di guida, elasticita', ottima, anche mi figlio abituato a guidare macchine a benzina turbo, abarth e mercedes turbocompressor, l'ha trovata brillante e briosa.
essendo il montaggio molto semplice puo' essere una modifica da prendere in considerazione, al posto del sistema meccanico, basta una pompa che lavora a bassa pressione.

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Ven 28 Giu 2019, 15:44


finalmente macchina ritirata dal meccanico -

erano le puntine - vi dirò meglio provandola questo fine settimana

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Lun 01 Lug 2019, 09:40


continua la beffa.

ieri volevo farmi un giretto ma dopo un minuto si e' spenta con il solito problema - sulla bobina ci sono solo 5 volt - se stacco il filo positivo e misuro verso massa ho 12 volt
continuo a pensare che e' la bobina.

c'e' qualcuno del forum che sa o puo' misurare il valore resistivo del primario della bobina?

chiedo questo perche' girando su internet sembra che il valore sia di 0,68 ohm mentre ho misurato la mia e mi da' 1,5 ohm.

chiedo anche un consiglio su quale marca e dove comprare la bobina.

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Gio 04 Lug 2019, 12:16

la storia infinita

ho ripreso la macchina dal meccanico senza che gli aveva ancora fatto nulla perche' con un coglione del genere stavo solo perdendo tempo.

ho fatto la prova che dovevo fare subito, ho attaccato alla bobina direttamente i 12 volt della batteria e la tensione sulla bobina rimane 12 volt, quindi non è la bobina ma il blocchetto/filo che arriva dal quadro.

solo che non riesco a capire il punto esatto del problema nel quadro perchè non trovo dove arriva il filo che parte dalla bobina, qualche idea?

questo blocchetto lo avevo smontato pulito dentro e rifatto le saldature, cosa altro posso guardare?

la macchina non si avvia Img_0812

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Gio 04 Lug 2019, 16:19


una domanda x skadett66

in un vecchio post " blocchetto accensione??? " hai messo uno schema di massima del funzionamento.
quando si gira la chiave e si fa' girare il motorino si salta il filo resistivo e alla bobina arriva il filo diretto pero' a me quando giro la chiave x l'accensione il motorino gira ma la macchina non si accende.
a questo punto penso che il filo diretto non sta' funzionando e il filo resistivo che sta a circa 5 volt (motivo?) non basta x farla funzionare.
qualche idea?

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  joecatreno il Mar 09 Lug 2019, 22:06

Ciao, io , come ho scritto in altri topic, ho avuto problemi col blocchetto d'accensione. Il problema era che l'usura non faceva più fare contatto alle varie posizioni , per cui ho dovuto sostituirlo. Nel frattempo facevo ponte diretto per accendere la vettura, usando un semplice filo elettrico. Per accertarti che sia effettivamente il blocchetto andato, potresti per l'appunto provare ad accendere la macchina bypassando il blocchetto
joecatreno
joecatreno

Numero di messaggi : 1568
Età : 40
Località : San Canzian d'Isonzo (Gorizia)
versione : Manta B 1.9 Gt/e '77 Giallo/Nero
Ascona C 1.8E CD 4p. '84 Celeste Met.
prossimamente su strada...
Rekord D 2.1D 4p. '7?? Verde Met.
...in passato : Rekord D 2.0D 4p. '75
Ascona C 1.6s Berlina 4p. '82
Ascona B 1.3s Sport 4p. '81 Bronzo Met.
Data d'iscrizione : 04.11.11

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Mer 10 Lug 2019, 09:18


ultime prove di ieri

ho provato il blocchetto e funziona bene, quando giro la chiave in uscita sul blocchetto ho 12 volt ma sulla bobina misuro 4,5, non riesco a trovare come cammina il filo che va' dal blocchetto alla bobina.

altra prova, facendo girare il motorino di avviamento sulla bobina ci sono 9 volt ma la macchina non parte lo stesso, quindi sembra che i problemi siano 2

BOHHH scratch

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty re

Messaggio  KB Holiday il Lun 15 Lug 2019, 09:42

Io farei delle prove a blocchi per escludere man mano gli elementi buoni. Innanzitutto, stacca il filo positivo che arriva da quadro e collega un filo 12V direttamente dalla batteria alla bobina. Vedi se parte. Se non parte puoi escludere tutto ciò che è a monte.
KB Holiday
KB Holiday

Numero di messaggi : 1703
Età : 49
Località : Foggia
versione : Opel Kadett B Holiday del 1972
...in passato : Fiat 600 del 1959
Fiat 500 L del 1972
Fiat 850 Special del 1968
NSU Prinz 598 del 1972
Citroen 2 CV del 1977
Kadett B L del 1971
Kadett C del 1976
Kadett C del 1977
Kadett C del 1978
Kadett C del 1979
Opel Manta A 1,2 del 1973
Opel Manta B 1,2 del 1978
Opel Calibra 2.0 Color Edition
Audi A 4 1.8 20V Avant (mai più audi)


Data d'iscrizione : 08.08.09

Torna in alto Andare in basso

la macchina non si avvia Empty re

Messaggio  KB Holiday il Lun 15 Lug 2019, 09:44

KB Holiday ha scritto:Io farei delle prove a blocchi per escludere man mano gli elementi buoni. Innanzitutto, stacca il filo positivo che arriva da quadro e collega un filo 12V direttamente dalla batteria alla bobina. Vedi se parte. Se non parte puoi escludere tutto ciò che è a monte.

dimenticavo... ovvio che se parte per spegnerla devi scollegare il filo...
KB Holiday
KB Holiday

Numero di messaggi : 1703
Età : 49
Località : Foggia
versione : Opel Kadett B Holiday del 1972
...in passato : Fiat 600 del 1959
Fiat 500 L del 1972
Fiat 850 Special del 1968
NSU Prinz 598 del 1972
Citroen 2 CV del 1977
Kadett B L del 1971
Kadett C del 1976
Kadett C del 1977
Kadett C del 1978
Kadett C del 1979
Opel Manta A 1,2 del 1973
Opel Manta B 1,2 del 1978
Opel Calibra 2.0 Color Edition
Audi A 4 1.8 20V Avant (mai più audi)


Data d'iscrizione : 08.08.09

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Sab 27 Lug 2019, 00:00

Come è andata a finire?
Scusa se non mi sono collegato da parecchio tempo, ho letto tutto solo ora....
Il suggerimento di kb Holiday (alias Bruno) è il più corretto per testare la bobina, è lo stesso che ti avrei suggerito io, così se in questa maniera parte puoi star sicuro che la bobina è ok, puoi in qualche modo usare la macchina, e cercare altrove le cause... 
non escluderei un difetto nel blocchetto di accensione, ma in questi cai bisogna andare per gradi, inizia col testare la bobina in questa maniera

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Sab 27 Lug 2019, 00:03

e ricordati, non solo se parte col positivo della bobina direttamente collegato al +12V della batteria devi scollegarlo per spegnere il motore, ma è anche molto importante non lasciarlo troppo tempo collegato se il motore non gira.... alimentare per lungo tempo la bobina a 12 V potrebbe provocarne la bruciatura, io ne ho fatte fuori due in questo modo

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  mercedesg il Lun 07 Ott 2019, 16:42

Salve a tutti,

scusate la latitanza ma sono qui' x aggiornarvi sugli ultimi sviluppi,

il problema era la pompa nuovamente bloccata, fatte finalmente le prove ho messo un filtro tra la pompa e il serbatoio, ho comprato una nuova pompa, anche se quella vecchia l'ho pulita e rifunziona me la tengo di riserva, e la macchina e' andata tutto ok.

mercedesg

Numero di messaggi : 23
Data d'iscrizione : 06.06.19

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Skadett66 il Ven 01 Nov 2019, 23:21

mercedesg ha scritto:Salve a tutti,

scusate la latitanza ma sono qui' x aggiornarvi sugli ultimi sviluppi,

il problema era la pompa nuovamente bloccata, fatte finalmente le prove ho messo un filtro tra la pompa e il serbatoio, ho comprato una nuova pompa, anche se quella vecchia l'ho pulita e rifunziona me la tengo di riserva, e la macchina e' andata tutto ok.
alla fine se non è la corrente è la benzina! è sempre così con le auto di una volta  Laughing Laughing Laughing Laughing
quello che fa strano è che a non arrivarci non sia uno che si arrangi col bricolage, ma un meccanico professionista  Rolling Eyes Rolling Eyes
un'auto vecchia offre molte più possibilità di capire quale sia la causa di un malfunzionamento rispetto a un'auto moderna dove tutto è nascosto nell'elettronica. 
e ci sono mille modi per fare dei test e delle prove per testare singoli componenti.
intanto degli indizi possono indirizzarci se la causa di un mancato avviamento possa essere un problema elettrico o di benzina, 
se durante i tentativi di avviare non si sente per nulla puzza di benzina molto probabilmente questa non arriva al carburatore, diversamente se si sente un forte odore di benzina ma la macchina non parte sarà un problema elettrico.
Ci vuole praticità, molta attenzione a non commettere imprudenze, e a volte l'aiuto di un'altra persona che osservi oppure compia delle operazioni da dentro la macchina.
Faccio un esempio visto fare in officina: il meccanico ha staccato il tubo della benzina dal carburatore e lo ha infilato dentro una bottiglia vuota mentre un altra persona girava la chiave per avviare il motore; risultato? dal tubicino sgorgava benzina a fiotti... quindi la pompa della benzina era ok.
Per testare la bobina ha collegato un filo direttamente dal polo positivo della batteria al terminale positivo della bobina, puntando il terminale di alta tensione a due mm da una massa metallica; poi ha collegato un cavo negativo sul terminale della bobina dove normalmente arriva quello delle puntine (filo di solito verde sulle nostre opel) ovviamente scollegando quello delle puntine, quindi collegava questo cavo negativo sul negativo della batteria e ogni volta che collegava e scollegava veniv provocata una scintilla tra il terminale del cavo di alta tensione e la massa posta a due mm. 
Segno evidente che la bobina era buona. Ma il meccanico, ancora più puntiglioso infilava direttamente nell'alloggio del cavo di alta tensione della bobina una barretta di metallo (la lama di un cacciavite reversibile in dotazione alla maggior parte delle auto) ponendola ad una distanza di un paio di mm da una massa. Così poteva escludere persino che, in caso di un precedente test negativo potesse trattarsi di un cavo di alta tensione difettoso.

_________________
...il motore è il cuore delle auto... il cuore è il motore degli appassionati
Skadett66
Skadett66
Admin

Numero di messaggi : 9226
Età : 54
Località : Taranto
versione : kadett B 2p 1972 standard
kadett B 2p 1972 SE
kadett C 2p 1974 standard
kadett E 5p 1989 LS
kadett E SW 1986 GLS
...in passato : kadett B Lusso 1971
Kadett B coupè Lusso 1972
Ascona A 1.2 1973
Data d'iscrizione : 27.03.08

http://www.kadett.it/

Torna in alto Andare in basso

la macchina non si avvia Empty Re: la macchina non si avvia

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum